View Issue Details

IDProjectCategoryView StatusLast Update
0000195SnakeoilOSplayerspublic2018-03-11 18:54
Reporteragent_kithAssigned Toagent_kith 
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionfixed 
Product Version1.0.10 
Target Version1.0.10Fixed in Version1.0.10 
Summary0000195: Enable Dirble in ympd
Description

Turns out Dirble needs a API key. Generated an API key, however, need to disable CORS to work.

TagsNo tags attached.

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2018-03-09 19:04 agent_kith New Issue
2018-03-09 19:04 agent_kith Status new => assigned
2018-03-09 19:04 agent_kith Assigned To => agent_kith
2018-03-11 18:51 agent_kith Status assigned => closed
2018-03-11 18:51 agent_kith Resolution open => fixed
2018-03-11 18:51 agent_kith Fixed in Version => 1.0.10
2018-03-11 18:54 agent_kith Summary Enable Drible in ympd => Enable Dirble in ympd
2018-03-11 18:54 agent_kith Description Updated View Revisions